پشتیبانی از پیشنیازهای وردپرس

آواتار رامین احمدی
پشتیبانی از پیشنیازهای وردپرس
توسط   رامین احمدی   ۳۵۱ روز قبل

با سلام

من میخواستم یک سفارش جدید ثبت کنم و میخوام از وردپرس استفاده کنم ، با توجه به سایت ورد پرس این پیشنیاز ها رو احتیاج دارم

:To run WordPress we recommend your host supports

  • PHP version 7.2 or greater
  • MySQL version 5.6 or greater OR MariaDB version 10.0 or greater
  • HTTPS support

ممنون میشم راهنمایی کنید که آیا این پیشنیاز ها پشتیبانی میشود توسط رادکام یا خیر

آواتار مجید علیزاده
توسط   مجید علیزاده   ۳۵۱ روز قبل

با سلام و احترام

کاربر گرامی،

موارد اعلام شده از سوی شما در سرور های رادکام ارائه می گردد.

در زمان  ثبت سفارش می توانید نسخه PHP مدنظر را انتخاب نمایید.

 

با سپاس